ADDENDUM 14: Ease of Quilting an Appliqued Quilt Top

About the Author, Alice Boothe
I remember as a young girl one of my first pastimes was to
watch my Mother and Sisters piece together these tiny
pieces of material and watch this beautiful ‘quilt’ transform
right before my eyes. It always amazed me to see
someone have the patience and ability to do this with
scraps of material.… my mother used dresses that no
longer fit anyone (particularly me as I was the youngest).
Mom would sew most of our blankets that we used in the
winter months (and trust me, they were the best).
I remember her saying you first have to cut a good piece of
fabric into small pieces and then sew the pieces back
together using only your imagination on how to get the
pieces to fit before you can even think of how to stitch a
design on it.
As I got closer to retirement age I remembered those
childhood days and became involved in the art of making
quilts. I wanted a machine that I could watch sew out
beautiful motifs and designs that I could never accomplish
on my own. I spent hours upon hours in my research.
I finally decided to buy a sit down HQ16 model to use with
a PCQuilter (at this time the Pro Stitcher was not available).

Since my artistic ability is very limited I decided that I would be happier with a hands free computer operated
system. After many hours of training myself to load a quilt, digitize designs, sew with the setup I could afford,
I soon wanted more ....I then upgraded my HQ16 to include the stitch regulator so I could try my hand with free
motion (of which I am still learning)... I then purchased the micro handles so I could quilt around appliqué
designs with more ease. The learning curve never ends.
My sister and I did enter a quilt in the NQA show in Columbus Ohio. The quilt was designed from Crown Royal
Whiskey bags of which I quilted and she designed and pieced. Since then I have designed and pieced two
more Crown Royal quilts by request. I have pieced several quilts and entered in different shows. I did win a
first place ribbon in Pigeon Forge Quiltfest, however I did not quilt this particular top (just pieced it).
I don’t like the free motion as much as I do the computer quilting probably because I am not artistically talented
and a perfectionist (as I have been told many times)... Since I love the whole quilting process, my goal is to
pass my knowledge on to others with the same love of quilting. You can visit my web page quilting-tidbits.com.
As I’ve matured, I’ve learned that we don’t change the quilt, the quilt changes us. Life is understood backwards;
but is lived by moving forward. I look forward to the day that I can become a seasoned quilter and design my
own digitized patterns as I advance in my love of quilting.
You can see some of my digitized patterns by going to http://www.quiltrecipes.com/ and browse the
‘computerized patterns’ section by ‘category’ and select ‘Alice Boothe’. You can also visit my web page by
going to http://www.quilting-tidbits.com/machine-quilting-patterns-page2.html
I have always loved to create reproductions of kid’s designs (being a kid at heart). I find it a real challenge to
be able to quilt applique quilts and digitize patterns to fit the applique on the quilt.
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Introduction
Today, more and more of our quilts are artsy tops and/or appliqued. Free motion quilting has always been
considered the best choice to stitch around the appliqued designs on our quilt tops and still is for those
quilters who do not care for the new computer technology where quilting is done automatically while we
stand and marvel as our computerized system stitches out our designs. No more laser lights, groovy
boards or stressful hours of tearing out a design that is not what we wanted. Computerized longarm quilt
machines and Art and Stitch have taken this process to a higher level. We can take a photo of our quilt
block, bring that photo into AnS, and trace the outline of an applique and fill the background with a
beautiful fill.

Let’s get started: making a photo image
In general, if you want to create a background fill with a decent margin around another object, you will
have to photograph “straight on”, but you don’t have to be quite so fussy. Quilting is VERY forgiving (and
usually unnoticed) as long as you understand that the distance might be slightly greater on one side than
another when implementing the actual sew out. Here are some tips on the best, and most accurate way
to photograph a block for background fills.
Ÿ Pin the block to be photographed straight but not stretched on your ironing board. Check the block
before processing.
Ÿ Lay a ruler or measuring tape over the block: don’t let it cover important seam lines or pattern details
and be sure it is in a straight horizontal or vertical angle. This ruler or measuring tape must be clearly
visible in the photo. You will need it to resize the block to the true size. See left image below.
Ÿ Do not use a wide angle lens which software corrects and the results of the image will be inaccurate.
Ÿ The camera angle needs to be perfectly perpendicular to the CENTER of the block, not off to one side
and at an angle.
Ÿ Lower the ironing board and keep the camera as high as possible. Use physical zoom (NOT digital
zoom – which involves software modifying an image).
Ÿ The block should take up 2/3 of the field and be dead center in your lens.
Edit your photo and save the image in your Art and Stitch Backdrops folder located in My Documents.

Include a measuring tape in the photo.
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Save photo in folder My AnS Backdrops in
My Documents.

Addendum 14 - page 3

Opening the photo of the quilt block
Open Art and Stitch, click on the Backdrop Tool, in the Artwork toolbar on the left, navigate to the folder
My AnS Backdrops in My Documents and choose the image you just created.

When opening the photo as a backdrop, take the Line tool and draw a straight line over the measuring
tape in the photo from the zero mark to the mark at the end of the block. In this case the block size is at
the 12 inch mark on the measuring tape.
This is your reference line needed to resize the photo. Zoom in to be precise. Your line follows the
measuring tape from 0 – 12 so the line should in reality be 12 inches.
At this point it is NOT, because the photo is not the right size YET. A photo is just a bunch of pixels on
your screen.
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Resizing the photo to the true size

Select the line you just drew. Go to Properties Panel > tab Transform and type the width of the line in the
box for height or width (depending on the orientation of the measuring tape or ruler in your photo). In this
example 12 is the width.
DO NOT CLICK ON APPLY yet!
After typing 12 in the width, you will see a new value in the percentage box: that is how much larger the
photo MUST be in order to make the image a true size. Make a note of this figure shown in the percentage
box. In our example above the width of the block is 12 inches and the percentage is 115%.
Click on the Backdrop tool in the artwork toolbar, to select the backdrop. In the Properties Panel on the
right, tab Backdrop, change the value in the percentage box for height or width into the same percentage
as was needed to make the reference line the true size. In our example, change the Scale percentage
from 100 to 115%. Before clicking Apply, you can make the image a bit lighter…I usually move the bar
about 1/8 to 1/4 of the distance to the right and now click on Apply.
Your image is the true size and ready
to trace.
Notice the properties now show the
block image 12 x 12.24 and 100%
scale.
The first thing I do is select the
Sequence View, click on the plus sign
and delete the artwork for the line we
originally drew. We do not need this
line any more.
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Fill outside a shape
Now we are ready to trace around the applique with the 3
point arc tool. Remember, the simpler the design the less
overstitching you will get in the backfill.
Right click when finished tracing your design. Murphy’s
Law says it is always best to make a duplicate of this
design as a backup-copy just in case you don’t like the
finished product (this will save you from redrawing your
original cutout).
To make the duplicate: select the design and choose
menu Edit > Copy. Start a new Design Page (by clicking
on the button New in the General Toolbar) and choose
menu Edit > Paste. This is your backup-copy. Go back to
the original Design Page.

Draw a SHAPE around the traced applique the exact size
of the block, using the Rectangle tool in the Artwork
Toolbar on the left. This is the blue square icon above the
star on the left.
Choose menu Edit > Select All (or press the shortcut keys
Ctr+A to select all), right-click and choose Transform
Artwork > Exclude. This will tell the computer to merge the
two shapes into one and keep the inner shape open when
assigning fill stitches.

While the merged objects are still selected, assign fill stitches to fill around the applique: click on one of
the Fill stitch types in the Stitch Toolbar. In this example the Hatch Fill stitch type. Play around with the
drop-down menus under Pattern and Style…you can change how you want your background fill to look.
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Fill outside a shape - Hatch fill stitch type

Here I have chosen the hatch fill with
curve lines; however I don’t like all the
open areas around the applique and
too much overstitching.

By changing the spacing from 50 to 40 mm (Properties
Panel, tab Hatch) there seems to be less overstitching;
however I still want more of the applique outline stitched.

To get the applique outline stitched completely, use the
duplicate made in a previous step: go to the Design
Page with your backup-copy. Select this copy and
choose menu Edit > Copy. Go back to the original
Design Page, choose menu Edit > Paste. The duplicate
will land exactly on the original. Assign stitches to this
outline: Stitch toolbar, first stitch type “Line Sew Type:
running Stitch”.
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Fill inside a shape
Using the same design above we can also fill inside
the applique…since we put the backup-copy on top
of the merged shapes, we have two separate
designs. That makes it possible to select the
backup-copy and fill this applique shape with a
different fill. Easiest way to select the right object
is by clicking on it in the Sequence View panel.
When the applique shape is selected, click on the
Motif Fill stitch type in the Stitch Toolbar. In
Properties Panel, tab Fill, choose the Pattern you
like best and click on Apply.

I have chosen to use a motif fill I designed in class when Loes and Theo were in Knoxville. Because the
cutout is a duplicate of the original drawing, I can place the duplicate on top of the design with the fill on
the outside of the design. Next choose the Motif Fill button in the Stitch Toolbar. In the diagram above
you can go to the Properties Panel, tab Fill, open the Pattern drop down list and choose between a variety
of designs available in the software.
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Sam and Sue Family Gathering Quilt
Below you will find the various fills used around the appliques in this Sam and Sue quilt.

Block 01
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Sam and Sue Family Gathering Quilt - Cont’d
Block 02

Block 03

Block 04
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Sam and Sue Family Gathering Quilt - Cont’d
Block 05

Block 06

Block 07
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Sam and Sue Family Gathering Quilt - Cont’d
Block 08

Block 09

Block 10
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Sam and Sue Family Gathering Quilt - Cont’d
Block 11

Block 12

Block 13
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Sam and Sue Family Gathering Quilt - Cont’d
Block 14

Block 15

Block 16
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Creating a whole quilt layout
Now that I have created the individual digitized patterns I am ready to layout the whole quilt. To make this
process easy, I have created a folder named Sam N Sue Patterns and added ALL the patterns I plan to
use for this quilt ONLY.
First prepare the throat space of your quilting system. Choose menu TOOLS > PREFERENCES > tab
MACHINE. Key in the box the actual usable space you can sew…exp: my machine is a Fusion with a
24” throat space but the actual space I can sew per row is more like 21 inches. Remember by the time
you get to the bottom of the quilt the take up roller is getting larger which gives you less sewing area.
Second prepare the quilting area. Choose menu TOOLS > SELECT QUILTING AREA. Click on the NEW
button and key in the width and height of your quilt and remember to give it a name related to this
particular quilt including the size in the name. Click OK. Select this new ‘quilting area’ you just created
and click OK.
Third prepare the grid spacing to the size of your blocks. There are two ways to accomplish this. 1)
Choose menu TOOLS > PREFERENCES > tab GRID or 2) Right Click in the top ruler and change the
grid spacing. REMEMBER TO CHANGE THIS SETTING BACK TO YOUR ORIGINAL SETTING when
finished creating your whole quilt layout so the next time you open AnS you won’t be confused with the
odd size grid…AnS always remembers your last settings when opening the software. In the General
Toolbar you have the option of ‘Show/Hide’ Grid.
Being that my quilt has a 4 inch sashing with 4 inch corner stones around each block I set my grid to 4
horizontal and 4 vertical. By using these figures I can place the designs used for the sashing plus place
the 12inch blocks over 9 of the 4” blocks on the grid. HINT: when finished creating the whole quilt select
“ALL” and line ‘ALL’ the blocks in the center of the Quilting Area / Hoop if you have an appliqued border
and plan to Free Motion around the design in the border.
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Creating a whole quilt layout - Cont’d
Save the still empty design and give it the same name of your whole quilt top, e.g. ‘Sam N Sue Whole
Quilt Top’.
Now I am ready to arrange all the patterns I saved in the special folder ‘Sam N Sue Patterns’.
Open the first pattern and reopen the Sam N Sue Whole Quilt Top. Copy the first pattern and paste in the
design page of the whole quilt top. Open the second pattern and paste on the design page of the whole
quilt top. Since my first row is a sashing row I simply copy and paste these two designs to create the
complete row. HINT: this row can be copied and pasted after each block row.
Continue copy and paste until you have placed ALL the 16 blocks plus the 5 sashing rows.
Color code each row with a different color and save as one sew out. I personally like to save each
individual block rather than one complete row. This will allow me to adjust each block to the actual block
on my quilt. However if you want to save the complete row select one complete row > choose menu File
> Save as > be sure to check the box “save selected” and name it e.g. Row 1. HINT: If you forget to
check the “Save Selected” box, the design saved will be the whole quilt, NOT just one row… if you can’t
remember if you checked this box you can view the designs saved by clicking FILE > BROWSER>
CHECK THE FOLDER where you saved the pattern and AnS will display all the patterns in that folder.
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